Multiples vulnérabilités dans WordPress

Risque(s)

  • Exécution de code arbitraire à distance

Systèmes affectés

  • WordPress versions antérieures à 5.7.2

Résumé

De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Vous aimerez aussi...

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *