Étiqueté : Contournement de la politique de sécurité

Nombreuses nouvelles vulnérabilités dans les produits Apple

Risque(s) Exécution de code arbitraire Déni de service à distance Contournement de la politique de sécurité Atteinte à la confidentialité des données Systèmes affectés iTunes pour Windows versions antérieures à 12.12 Safari versions antérieures...

Multiples vulnérabilités dans les produits SAP

Risque(s) Exécution de code arbitraire à distance Déni de service à distance Contournement de la politique de sécurité Atteinte à l’intégrité des données Atteinte à la confidentialité des données Injection de code indirecte à...

Multiples vulnérabilités critiques dans Microsoft Exchange

Risque(s) Exécution de code arbitraire à distance Contournement de la politique de sécurité Élévation de privilèges Résumé Dans son bulletin d’actualité CERTFR-2021-ACT-035 du 12 août 2021 [1], le CERT-FR revenait sur la publication d’une...

Multiples vulnérabilités dans Joomla

Risque(s) Déni de service à distance Contournement de la politique de sécurité Injection de code indirecte à distance (XSS) Systèmes affectés Joomla versions antérieures à 3.9.28 Résumé De multiples vulnérabilités ont été découvertes dans...

Multiples vulnérabilités dans les produits Apple

Titre Multiples vulnérabilités dans les presque tous les produits Apple Date de la première version 25 mai 2021 Date de la dernière version 25 mai 2021 Source(s) Bulletin de sécurité Apple HT212534 du 24...