Étiqueté : PHP

Multiples vulnérabilités dans PHP

Risque(s) Exécution de code arbitraire à distance Déni de service à distance Systèmes affectés PHP versions 7.x antérieures à 7.3.29 Résumé De multiples vulnérabilités ont été découvertes dans PHP. Elles permettent à un attaquant...

Alerte de vulnérabilité dans PHP

Gestion du document Référence CERTFR-2021-AVI-330 Titre Multiples vulnérabilités dans PHP Date de la première version 30 avril 2021 Date de la dernière version 30 avril 2021 Source(s) Bulletin de sécurité PHP 7.3.28 du 29...