Vulnérabilité détectée dans Kaspersky Password Manager

Risque(s)

  • Atteinte à la confidentialité des données

Systèmes affectés

  • Kaspersky Password Manager pour Windows versions antérieures à 9.2 Patch F
  • Kaspersky Password Manager pour Android versions antérieures à 9.2.14.872
  • Kaspersky Password Manager pour iOS versions antérieures à 9.2.14.31

Résumé

Une vulnérabilité a été découverte dans Kaspersky Password Manager. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Solution

Se référer au bulletin de sécurité de l’éditeur pour l’obtention des correctifs (cf. section Documentation).

Documentation

Vous aimerez aussi...

Laisser un commentaire

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *